无涯书生
生也有涯而知也无涯

Ubuntu17.10安装VMware-tools问题

本文由 无涯书生 于 2018-01-03 8:47:40 发表

           

最新的17.10版本的Ubuntu不兼容原版vmware-tools!
安装open-vm-tools


sudo apt-get install open-vm-tools && open-vm-tools-desktop

打赏
点赞 (0)or拍砖 (0)
分享到:更多 ()